Browsing Marathi translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.

These translations are shared with Release Upgrader trunk series template ubuntu-release-upgrader.

110 of 61 results
51.
While scanning your repository information no mirror entry for the upgrade was found. This can happen if you run a internal mirror or if the mirror information is out of date.

Do you want to rewrite your 'sources.list' file anyway? If you choose 'Yes' here it will update all '%s' to '%s' entries.
If you select 'No' the upgrade will cancel.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeController.py:753
74.


Please report this bug in a browser at http://bugs.launchpad.net/ubuntu/+source/ubuntu-release-upgrader/+filebug and attach the files in /var/log/dist-upgrade/ to the bug report.
%s
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeController.py:1346
127.
evms in use
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:208
128.
Your system uses the 'evms' volume manager in /proc/mounts. The 'evms' software is no longer supported, please switch it off and run the upgrade again when this is done.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:209
129.
Your graphics hardware may not be fully supported in Ubuntu 13.04.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:511
130.
Running the 'unity' desktop environment is not fully supported by your graphics hardware. You will maybe end up in a very slow environment after the upgrade. Our advice is to keep the LTS version for now. For more information see https://wiki.ubuntu.com/X/Bugs/UpdateManagerWarningForUnity3D Do you still want to continue with the upgrade?
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:211
132.
The support in Ubuntu 12.04 LTS for your Intel graphics hardware is limited and you may encounter problems after the upgrade. For more information see https://wiki.ubuntu.com/X/Bugs/UpdateManagerWarningForI8xx Do you want to continue with the upgrade?
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:237
133.
Upgrading may reduce desktop effects, and performance in games and other graphically intensive programs.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:257
134.
This computer is currently using the NVIDIA 'nvidia' graphics driver. No version of this driver is available that works with your video card in Ubuntu 10.04 LTS.

Do you want to continue?
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:564 ../DistUpgrade/DistUpgradeQuirks.py:592
137.
Your system uses an i586 CPU or a CPU that does not have the 'cmov' extension. All packages were built with optimizations requiring i686 as the minimal architecture. It is not possible to upgrade your system to a new Ubuntu release with this hardware.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:299
110 of 61 results

This translation is managed by Ubuntu Marathi Translators (ubuntu-l10n-mr), assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Michael Terry, Vaibhav S Dalvi.