Browsing Russian translation

65 of 65 results
65.
Package is no longer supported: it is no longer in the package archive. (It may also have been installed from an unofficial archive that is no longer available. In that case you may want to keep it.)
Пакет более не поддерживается: он отсутствует в архиве пакетов. (Возможно, пакет установлен из неофициального архива, который более не доступен. В этом случае, вы, возможно, захотите его оставить.)
Translated and reviewed by Oleg Koptev on 2009-05-07
Located in ../plugins/unsupported_plugin.py:38
65 of 65 results

This translation is managed by Russian Ubuntu Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.