Browsing Luxembourgish translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Luxembourgish guidelines.
1221 of 378 results
12.
Remove package in bad state
Remove packages in bad state
Feelerhafte Pak läschen
Translated and reviewed by Pit Wenkin on 2011-06-01
Feelerhaft Päck läschen
Translated and reviewed by Pit Wenkin on 2011-06-01
Located in ../DistUpgrade/DistUpgradeCache.py:147
13.
The package '%s' is in an inconsistent state and needs to be reinstalled, but no archive can be found for it. Do you want to remove this package now to continue?
The packages '%s' are in an inconsistent state and need to be reinstalled, but no archives can be found for them. Do you want to remove these packages now to continue?
De Pak '%s' ass inkonsistent a muss frësch installéiert ginn, mä et ka keen Archiv fonnt ginn. Wëll Dir dëse Pak läsche fir weiderzefueren?
Translated and reviewed by Pit Wenkin on 2011-06-01
D'Päck '%s' sinn inkonsistent a musse frësch installéiert ginn, mä et kennen keng Archiver fonnt ginn. Wëll Dir dës Päck läsche fir weiderzefueren?
Translated and reviewed by Pit Wenkin on 2011-06-01
Located in ../DistUpgrade/DistUpgradeCache.py:150
14.
The server may be overloaded
FIXME: not ideal error message, but we just reuse a
existing one here to avoid a new string
De Server kéint iwwerlaascht sinn
Translated by Laurent Kap on 2011-05-08
Reviewed by Pit Wenkin on 2011-06-01
Located in ../DistUpgrade/DistUpgradeCache.py:248
15.
Broken packages
Defekt Päck
Translated by Laurent Kap on 2011-05-08
Reviewed by Pit Wenkin on 2011-06-01
Located in ../DistUpgrade/DistUpgradeCache.py:361
16.
Your system contains broken packages that couldn't be fixed with this software. Please fix them first using synaptic or apt-get before proceeding.
Äert System enthält defekt Päck déi net kënne mat dësem Programm gefléckt ginn. W.e.g. fléckt dës mat synaptic oder apt-get iert Dir virufuert.
Translated by Laurent Kap on 2011-05-08
Reviewed by Pit Wenkin on 2011-06-01
Located in ../DistUpgrade/DistUpgradeCache.py:362
17.
An unresolvable problem occurred while calculating the upgrade:
%s

This can be caused by:
* Upgrading to a pre-release version of Ubuntu
* Running the current pre-release version of Ubuntu
* Unofficial software packages not provided by Ubuntu

FIXME: change the text to something more useful
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeCache.py:679
18.
This is most likely a transient problem, please try again later.
Dëst ass héchstwahrscheinlech ee kuerzzäitege Problem, probéiert w.e.g. spéider nach eng Kéier.
Translated by Laurent Kap on 2011-05-08
Reviewed by Pit Wenkin on 2011-06-01
Located in ../DistUpgrade/DistUpgradeCache.py:689
19.
If none of this applies, then please report this bug using the command 'ubuntu-bug update-manager' in a terminal.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeCache.py:692
20.
Could not calculate the upgrade
Konnt den Upgrade net berechnen
Translated by André Wagener on 2011-06-07
Reviewed by Philippe Clement on 2013-09-19
Located in ../UpdateManager/UpdateManager.py:351
21.
Error authenticating some packages
(no translation yet)
Located in ../DistUpgrade/DistUpgradeCache.py:748
1221 of 378 results

This translation is managed by Ubuntu Luxembourgish Translation Team, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: André Wagener, Laurent Kap, Philippe Clement, Pit Wenkin, Ridgi.