Browsing English (Australia) translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and English (Australia) guidelines.

These translations are shared with Apport trunk series template apport.

151159 of 159 results
151.
File does not exist.
File does not exist.
Translated and reviewed by Mitch Towner on 2009-11-26
Located in ../debian/tmp/usr/bin/apport-cli.py:361 ../bin/apport-cli.py:361
152.
This is a directory.
This is a directory.
Translated and reviewed by Mitch Towner on 2009-11-26
Located in ../debian/tmp/usr/bin/apport-cli.py:363 ../bin/apport-cli.py:363
153.
To continue, you must visit the following URL:
To continue, you must visit the following URL:
Translated and reviewed by Mitch Towner on 2009-11-26
Located in ../debian/tmp/usr/bin/apport-cli.py:369 ../bin/apport-cli.py:369
154.
You can launch a browser now, or copy this URL into a browser on another computer.
You can launch a browser now, or copy this URL into a browser on another computer.
Translated and reviewed by Mitch Towner on 2009-11-26
Located in ../debian/tmp/usr/bin/apport-cli.py:371 ../bin/apport-cli.py:371
155.
Launch a browser now
Launch a browser now
Translated and reviewed by Mitch Towner on 2009-11-26
Located in ../debian/tmp/usr/bin/apport-cli.py:373 ../bin/apport-cli.py:373
156.
No pending crash reports. Try --help for more information.
No pending crash reports. Try --help for more information.
Translated and reviewed by Mitch Towner on 2009-11-26
Located in ../debian/tmp/usr/bin/apport-cli.py:388 ../bin/apport-cli.py:388
157.
Your system was initially configured with grub version 2, but you have removed it from your system in favor of grub 1 without configuring it. To ensure your bootloader configuration is updated whenever a new kernel is available, open a terminal and run:

sudo apt-get install grub-pc
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Your system was initially configured with grub version 2, but you have removed it from your system in favor of grub 1 without configuring it. To ensure your bootloader configuration is updated whenever a new kernel is available, open a terminal and run:

sudo apt-get install grub-pc
Translated and reviewed by Jared Norris on 2010-12-05
Located in ../data/general-hooks/ubuntu.py:62
158.
An Ubuntu package has a file conflict with a package that is not a genuine Ubuntu package
An Ubuntu package has a file conflict with a package that is not a genuine Ubuntu package
Translated and reviewed by Joel Pickett on 2011-08-13
Located in ../debian/tmp/usr/share/apport/general-hooks/ubuntu.py:145 ../data/general-hooks/ubuntu.py:145
159.
Apport crash file
Apport crash file
Translated and reviewed by Mitch Towner on 2009-11-26
Located in ../kde/apport-kde-mimelnk.desktop.in.h:1
151159 of 159 results

This translation is managed by Ubuntu English (Australia) Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Alastair Paterson, Gary M, Hew, Jared Norris, Joel Pickett, Mitch Towner, Stephen Norman.