Browsing Mari (Meadow) translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Mari (Meadow) guidelines.

These translations are shared with Aptdaemon trunk series template aptdaemon.

221230 of 235 results
226.
The version %s of %s is not installed
(no translation yet)
Located in ../aptdaemon/worker/aptworker.py:708
227.
The former version %s of %s is already installed
(no translation yet)
Located in ../aptdaemon/worker/aptworker.py:788
228.
The version %s of %s is already installed
(no translation yet)
Located in ../aptdaemon/worker/aptworker.py:793 ../aptdaemon/worker/aptworker.py:839
229.
The version %s of %s isn't available
(no translation yet)
Located in ../aptdaemon/worker/aptworker.py:800
230.
You need to specify a version to downgrade %s to
(no translation yet)
Located in ../aptdaemon/worker/aptworker.py:804
231.
The later version %s of %s is already installed
(no translation yet)
Located in ../aptdaemon/worker/aptworker.py:832
232.
The package %s isn't available in the %s release.
(no translation yet)
Located in ../aptdaemon/worker/aptworker.py:863
233.
Package %s cannot be removed
(no translation yet)
Located in ../aptdaemon/worker/aptworker.py:1051
234.
The package doesn't provide a valid Installed-Size control field. See Debian Policy 5.6.20.
(no translation yet)
Located in ../aptdaemon/worker/aptworker.py:1148
235.
The following packages have unmet dependencies:
(no translation yet)
Located in ../aptdaemon/worker/aptworker.py:1386
221230 of 235 results

This translation is managed by mhr_Team, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Vasli Slavik, Анастасия.