Browsing Brazilian Portuguese translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Brazilian Portuguese guidelines.
5156 of 56 results
51.
User %s needs to be added to the admin group.
Usuário %s precisar ser adicionado ao grupo admin.
Translated by André Gondim on 2009-04-09
Reviewed by Tiago Hillebrandt on 2012-02-25
Located in ../plugins/check_admin_group_plugin.py:45 ../plugins/check_admin_group_plugin.py:72
52.
File was left on the disk by dpkg as part of its configuration file handling. If your computer works fine, you can remove it. You may want to compare it with the actual configuration file (the one without the .dpkg-old or .dpkg-new suffix). If unsure, don't remove the file.
Arquivos foram deixados no disco pelo dpkg como parte de sua configuração manual. Se seu computador está funcionando corretamente, você poderá removê-los. Você pode querer estes arquivos para compará-los com os arquivos de configuração atual (sem o sufixo .dpkg-old ou .dpkg-new). Se você estiver em dúvidas, não remova-os.
Translated by Wesley R Braga on 2009-04-09
Reviewed by André Gondim on 2009-04-10
Located in ../plugins/dpkg_dotfile_plugin.py:39
53.
The 'relatime' mount option is missing for filesystem mounted at %s
A opção do mount 'relatime' está faltando para o seu sistema de arquivos montado em %s
Translated by Hriostat on 2012-02-24
Reviewed by Tiago Hillebrandt on 2012-02-25
Located in ../plugins/fstab_plugin.py:47
54.
The '/dev/scd0' device should be '/dev/cdrom' in fstab.
O dispositivo '/dev/scd0' deve ser '/dev/cdrom' no fstab.
Translated by Tiago Hillebrandt on 2009-04-09
Reviewed by André Gondim on 2009-04-09
Located in ../plugins/fstab_plugin.py:73
55.
Remove landscape-client stub
Remover o resto de landscape-client
Translated by Wesley R Braga on 2009-04-09
Reviewed by André Gondim on 2009-04-10
Located in ../plugins/landscape_stub_plugin.py:44
56.
Package is no longer supported: it is no longer in the package archive. (It may also have been installed from an unofficial archive that is no longer available. In that case you may want to keep it.)
O pacote não é mais suportado: não está mais no repositório de pacotes. (Pode até ter sido instalado de um repositório não-oficial que não está mais disponível. E neste caso talvez você queira mantê-lo.)
Translated and reviewed by André Gondim on 2009-02-20
Located in ../plugins/unsupported_plugin.py:38
5156 of 56 results

This translation is managed by Ubuntu Brazilian Portuguese Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Alessandre, André Gondim, Carlos Eduardo Moreira dos Santos, Eugênio F, Gerson "fserve" Barreiros, Henrique P. Machado, Hriostat, Marcos Magalhães, Pablo Almeida, Tiago Hillebrandt, Wesley R Braga.