Browsing Low German translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Low German guidelines.

These translations are shared with Aptdaemon trunk series template aptdaemon.

1120 of 186 results
13.
To install software from a new source, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:33
14.
To install this package, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:10
15.
To install updated software, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:45
16.
To update the software catalog, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:12
17.
To use a proxy server for downloading software, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:49
18.
To view the list of trusted keys, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:2
21.
ERROR
(no translation yet)
Located in ../aptdaemon/console.py:215
22.
Downloaded %sB of %sB at %sB/s
(no translation yet)
Located in ../aptdaemon/gtk3widgets.py:309
23.
Downloaded %sB of %sB
(no translation yet)
Located in ../aptdaemon/gtk3widgets.py:314 ../aptdaemon/gtk3widgets.py:515
24.
ERROR:
(no translation yet)
Located in ../aptdaemon/console.py:385 ../aptdaemon/console.py:390
1120 of 186 results

This translation is managed by Ubuntu Low German Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Jens Dodenhoff, jojo4441, tbds.