Browsing Divehi translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Divehi guidelines.

These translations are shared with Aptdaemon trunk series template aptdaemon.

1322 of 196 results
13.
To install software from a new source, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:33
14.
To install this package, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:10
15.
To install updated software, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:45
16.
To update the software catalog, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:12
17.
To use a proxy server for downloading software, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:49
18.
To view the list of trusted keys, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:2
19.
Update package information
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:11
20.
Upgrade packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:44
21.
ERROR
(no translation yet)
Located in ../aptdaemon/console.py:215
22.
Downloaded %sB of %sB at %sB/s
Downloaded %sB of %sB at %sB/s
Translated and reviewed by Huxain on 2010-01-27
Located in ../aptdaemon/gtk3widgets.py:309
1322 of 196 results

This translation is managed by Ubuntu Dhivehi Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Huxain, އިއްސޭ.