Browsing Dutch translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Dutch guidelines.

These translations are shared with Release Upgrader trunk series template ubuntu-release-upgrader.

615 of 323 results
6.
Failed to add the CD
Toevoegen van de cd is mislukt
Translated by Michael Terry on 2012-07-04
Located in ../DistUpgrade/DistUpgradeAptCdrom.py:309
7.
There was a error adding the CD, the upgrade will abort. Please report this as a bug if this is a valid Ubuntu CD.

The error message was:
'%s'
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Er is een fout opgetreden tijdens het toevoegen van de cd, waardoor de opwaardering onderbroken zal worden. Gelieve deze fout te rapporteren indien dit een geldige Ubuntu-cd is.

De foutmelding was:
‘%s’
Translated and reviewed by Pjotr12345 on 2012-09-02
Located in ../DistUpgrade/DistUpgradeAptCdrom.py:310
8.
Remove package in bad state
Remove packages in bad state
Pakket dat in slechte staat is verwijderen
Translated and reviewed by Hannie Dumoleyn on 2013-12-14
Pakketten die in slechte staat zijn verwijderen
Translated and reviewed by Hannie Dumoleyn on 2013-12-14
Located in ../DistUpgrade/DistUpgradeCache.py:173
9.
The package '%s' is in an inconsistent state and needs to be reinstalled, but no archive can be found for it. Do you want to remove this package now to continue?
The packages '%s' are in an inconsistent state and need to be reinstalled, but no archives can be found for them. Do you want to remove these packages now to continue?
Het pakket ‘%s’ verkeert in een inconsistente staat en moet opnieuw geïnstalleerd worden. Er is echter geen archiefbestand gevonden voor dit pakket. Wilt u het pakket verwijderen en doorgaan?
Translated and reviewed by Hannie Dumoleyn on 2015-01-15
De pakketten ‘%s’ verkeren in een inconsistente staat en moeten opnieuw geïnstalleerd worden. Er zijn echter geen archiefbestanden gevonden voor deze pakketten. Wilt u de pakketten verwijderen en doorgaan?
Translated and reviewed by Hannie Dumoleyn on 2015-01-15
Located in ../DistUpgrade/DistUpgradeCache.py:176
10.
The server may be overloaded
FIXME: not ideal error message, but we just reuse a
existing one here to avoid a new string
De server is mogelijk overbelast
Translated by Michael Terry on 2012-07-04
Located in ../DistUpgrade/DistUpgradeCache.py:278
11.
Broken packages
Niet-werkende pakketten
Translated by Michael Terry on 2012-07-04
Located in ../DistUpgrade/DistUpgradeCache.py:391
12.
Your system contains broken packages that couldn't be fixed with this software. Please fix them first using synaptic or apt-get before proceeding.
Uw systeem bevat niet-werkende pakketten die niet hersteld kunnen worden met deze software. Herstel deze eerst met synaptic of apt-get voordat u verdergaat.
Translated by Michael Terry on 2012-07-04
Located in ../DistUpgrade/DistUpgradeCache.py:392
13.
An unresolvable problem occurred while calculating the upgrade.

the most likely problem is the 3rd party pkgs so don't address
foreignPkgs and devRelease being True
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Er heeft zich een onoplosbaar probleem voorgedaan bij het berekenen van de upgrade.

Translated and reviewed by Hannie Dumoleyn on 2019-01-27
Located in ../DistUpgrade/DistUpgradeCache.py:655
14.
This was likely caused by:
* Unofficial software packages not provided by Ubuntu
Please use the tool 'ppa-purge' from the ppa-purge
package to remove software from a Launchpad PPA and
try the upgrade again.

There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Dit komt waarschijnlijk door:
* Onofficiële softwarepakketten die niet door Ubuntu verstrekt worden
Gebruik het hulpmiddel ‘ppa-purge’ uit het ppa-purge-pakket
om software te verwijderen uit een Launchpad PPA en
probeer de upgrade opnieuw.

Translated and reviewed by Hannie Dumoleyn on 2019-01-27
Located in ../DistUpgrade/DistUpgradeCache.py:658
15.
This was caused by:
* Upgrading to a pre-release version of Ubuntu
This is most likely a transient problem,
please try again later.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Dit komt waarschijnlijk door:
* het upgraden naar een pre-release-versie van Ubuntu
Dit is hoogstwaarschijnlijk een tijdelijk probleem,
probeer het later opnieuw.
Translated and reviewed by Hannie Dumoleyn on 2019-01-27
Located in ../DistUpgrade/DistUpgradeCache.py:666
615 of 323 results

This translation is managed by Ubuntu Dutch Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Brian Murray, Hannie Dumoleyn, Kenneth Venken, Martijn Grootenboer, Michael Steenbeek, Michael Terry, Peridot, Pjotr12345, Rachid, Redmar, Robin-cominotto, kay van der Zander, laksjdhflkasjdflkjdasffdsd.