Browsing Kurdish translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Kurdish guidelines.

These translations are shared with Release Upgrader trunk series template ubuntu-release-upgrader.

150159 of 320 results
150.
Upgrading may reduce desktop effects, and performance in games and other graphically intensive programs.
Bilindkirin dibe ku efektên sermaseyê û performansên lîstikan û bernameyên din ên bi hêz kêm bike.
Translated and reviewed by janus
Located in ../DistUpgrade/DistUpgradeQuirks.py:300
151.
This computer is currently using the AMD 'fglrx' graphics driver. No version of this driver is available that works with your hardware in Ubuntu 10.04 LTS.

Do you want to continue?
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Ev kombers, niha ajokara grafîkê ya AMD 'fglrx'-ê bi kar tîne. Tu guhertoyên vê ajokarê tune ye ya ku bi hişkalava Ubuntu 10.04 LTSê dixebite.

Tu dixwazî bidomînî?
Translated and reviewed by janus
Located in ../DistUpgrade/DistUpgradeQuirks.py:304
152.
apt architecture is i386
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:286
153.
Upgrades from 18.04 on the i386 architecture are not supported at this time.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:287
154.
No ARMv6 CPU
CPU ya ARMv6 tune
Translated by Amed Çeko Jiyan
Located in ../DistUpgrade/DistUpgradeQuirks.py:359
155.
Your system uses an ARM CPU that is older than the ARMv6 architecture. All packages in karmic were built with optimizations requiring ARMv6 as the minimal architecture. It is not possible to upgrade your system to a new Ubuntu release with this hardware.
Pergala te ARM CPU-yeke ji avahiya ARMv6-ê kevintir bi kar tîne. Hemû pakêtên di karmic-ê de ne, wekî avahiya mînîmal, ji başkerên ARMv6 pêwist dikin, pêk hatine. Ne mimkun e ku bi vê hişkalavê re di pergala te de guhertoyeke nû ya Ubuntuyê bilind bibe.
Translated and reviewed by janus
Located in ../DistUpgrade/DistUpgradeQuirks.py:360
156.
No init available
Despêk tune ye
Translated and reviewed by janus
Located in ../DistUpgrade/DistUpgradeQuirks.py:431
157.
Your system appears to be a virtualised environment without an init daemon, e.g. Linux-VServer. Ubuntu 10.04 LTS cannot function within this type of environment, requiring an update to your virtual machine configuration first.

Are you sure you want to continue?
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Xuya dike ku pergala te derdoreke vîrtualkirî û bê-init daemon e, w.m. Linux-VServer. Ubuntu 10.04, di van derdoran de naxebite, ku divê pêşî eyarkirinên makîneya te ya vîrtualê bê rojanekirin.

Tu ji xwe bawer î, bidomînî?
Translated and reviewed by janus
Located in ../DistUpgrade/DistUpgradeQuirks.py:432
158.
Connection to Snap Store failed
Girêdana ji Snap Store re bi ser neket
Translated and reviewed by Bikarhêner
Located in ../DistUpgrade/DistUpgradeQuirks.py:690
159.
Your system does not have a connection to the Snap Store. For the best upgrade experience make sure that your system can connect to api.snapcraft.io.
Do you still want to continue with the upgrade?
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Sîstema te bi Snap Store ve ne girêdayî ye. Ji bo tecrûbeya bilindkirinê ya herî baş jê piştrast be ku sîstema te bikaribe bi api.snapcraft.io ve bê giredan.
Tu hê jî dixwazî dewam bikî bilindkirinê?
Translated and reviewed by Bikarhêner
Located in ../DistUpgrade/DistUpgradeQuirks.py:691
150159 of 320 results

This translation is managed by Ubuntu Kurdish Translation Team, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Amed Çeko Jiyan, Bikarhêner, Rokar ✌, janus.