Browsing Malay translation

111 of 118 results
111.
Package %s should be installed.
2012-06-08 BAW: i18n string; don't use {} or PEP 292.
Pakej %s perlu dirpasang terlebih dahulu
Translated and reviewed by abuyop on 2010-11-12
In upstream:
Pakej %s perlu terpasang terlebih dahulu
Suggested by melayubuntu on 2009-04-12
Located in ../janitor/plugincore/core/missing_package_cruft.py:50
111 of 118 results

This translation is managed by Ubuntu Malay Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.