Browsing Catalan (Valencian) translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Catalan (Valencian) guidelines.
2130 of 118 results
21.
Software Updater
Basic GTK+ parameters
Gestor d'actualitzacions
Translated by David Planella on 2012-10-19
Located in ../UpdateManager/UpdateManager.py:92 ../data/update-manager.desktop.in.h:1 ../data/update-manager.appdata.xml.in.h:1
22.
Updated software is available from a previous check.
Hi ha actualitzacions de programari disponibles d'una comprovació anterior.
Translated by David Planella on 2012-10-19
Located in ../UpdateManager/UpdateManager.py:264
23.
Software index is broken
we assert a clean cache
L'índex de programari està trencat
Translated by David Planella on 2011-02-27
Located in ../UpdateManager/UpdateManager.py:368
24.
It is impossible to install or remove any software. Please use the package manager "Synaptic" or run "sudo apt-get install -f" in a terminal to fix this issue at first.
No és possible instal·lar o desinstal·lar programari. Per a arreglar-ho, utilitzeu el gestor de paquets «Synaptic» o executeu «sudo apt-get install -f» en un terminal.
Translated by David Planella on 2011-02-27
Located in ../UpdateManager/UpdateManager.py:369
25.
Could not initialize the package information
No es pot inicialitzar la informació dels paquets
Translated by David Planella on 2011-02-27
Located in ../UpdateManager/UpdateManager.py:375
26.
An unresolvable problem occurred while initializing the package information.

Please report this bug against the 'update-manager' package and include the following error message:
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
S'ha produït un error irresoluble mentre s'inicialitzava la informació de paquets.

Informeu d'este error de l'update-manager i incloeu el missatge següent:
Translated by David Planella on 2011-02-27
Located in ../UpdateManager/UpdateManager.py:376
27.
Could not calculate the upgrade
No s'ha pogut calcular l'actualització
Translated by David Planella on 2011-02-27
Located in ../UpdateManager/UpdateManager.py:393
28.
An unresolvable problem occurred while calculating the upgrade.

Please report this bug against the 'update-manager' package and include the following error message:
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
S'ha produït un problema sense solució en calcular l'actualització.

Informeu d'este error en el paquet «update-manager» i inclogueu el missatge d'error següent:
Translated by David Planella on 2012-10-19
Located in ../UpdateManager/UpdateManager.py:394
29.
Install
Instal·la
Translated by David Planella on 2011-02-27
Located in ../UpdateManagerText/UpdateManagerText.py:36
30.
Name
Nom
Translated by David Planella on 2012-10-19
Located in ../UpdateManager/UpdateManager.py:233
2130 of 118 results

This translation is managed by Ubuntu Catalan Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: David Planella, Joan Duran.