Browsing Hungarian translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Hungarian guidelines.
1120 of 335 results
11.
There was a error adding the CD, the upgrade will abort. Please report this as a bug if this is a valid Ubuntu CD.

The error message was:
'%s'
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Hiba történt a CD hozzáadása során, a frissítés félbeszakad. Jelentse ezt hibaként, ha ez egy érvényes Ubuntu CD.

A hibaüzenet:
„%s”
Translated by Máté Őry on 2008-12-20
Located in ../DistUpgrade/DistUpgradeAptCdrom.py:288
12.
Remove package in bad state
Remove packages in bad state
Hibás állapotban levő csomag eltávolítása
Translated and reviewed by Gabor Kelemen on 2008-03-19
Hibás állapotban levő csomagok eltávolítása
Translated and reviewed by Gabor Kelemen on 2008-03-19
Located in ../DistUpgrade/DistUpgradeCache.py:147
13.
The package '%s' is in an inconsistent state and needs to be reinstalled, but no archive can be found for it. Do you want to remove this package now to continue?
The packages '%s' are in an inconsistent state and need to be reinstalled, but no archives can be found for them. Do you want to remove these packages now to continue?
A(z) „%s” nevű csomag hibás! Újratelepítése szükséges, azonban nem található hozzá megfelelő archívum. El kívánja távolítani ezt a csomagot a folytatáshoz?
Translated by Gabor Kelemen on 2010-09-15
Reviewed by Gabor Kelemen on 2010-10-02
A(z) „%s” nevű csomagok hibásak! Újratelepítésük szükséges, azonban nem található hozzájuk megfelelő archívum. El kívánja távolítani ezeket a csomagokat a folytatáshoz?
Translated by Gabor Kelemen on 2010-09-15
Reviewed by Gabor Kelemen on 2010-10-02
Located in ../DistUpgrade/DistUpgradeCache.py:150
14.
Broken packages
Törött csomagok
Translated and reviewed by Tamás Nepusz on 2006-03-22
Located in ../DistUpgrade/DistUpgradeCache.py:361
15.
Your system contains broken packages that couldn't be fixed with this software. Please fix them first using synaptic or apt-get before proceeding.
A rendszere törött csomagokat tartalmaz, amelyek ezzel az alkalmazással nem javíthatóak. Kérem, először javítsa ki őket a synaptic vagy az apt-get segítségével.
Translated and reviewed by Máté Őry on 2008-03-29
Located in ../DistUpgrade/DistUpgradeCache.py:362
16.
An unresolvable problem occurred while calculating the upgrade:
%s

This can be caused by:
* Upgrading to a pre-release version of Ubuntu
* Running the current pre-release version of Ubuntu
* Unofficial software packages not provided by Ubuntu

FIXME: change the text to something more useful
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Megoldhatatlan probléma adódott a frissítés előkészítése közben:
%s

Ezt az alábbiak okozhatták:
* frissítés egy kiadás előtti Ubuntu verzióra
* Ön jelenleg egy kiadás előtti Ubuntu verziót használ
* az Ubuntu által nem támogatott csomagok

Translated and reviewed by Token on 2009-02-19
Located in ../DistUpgrade/DistUpgradeCache.py:679
17.
This is most likely a transient problem, please try again later.
Ez valószínűleg átmeneti probléma, próbálkozzon később.
Translated and reviewed by Gabor Kelemen on 2008-03-19
Located in ../DistUpgrade/DistUpgradeCache.py:689
18.
If none of this applies, then please report this bug against the 'update-manager' package and include the files in /var/log/dist-upgrade/ in the bug report.
Ha ezek közül egyik sem teljesül, jelentse ezt az „update-manager” csomaggal kapcsolatos hibát és mellékelje a /var/log/dist-upgrade/ könyvtárban található fájlokat a hibajelentéshez.
Translated and reviewed by Gabor Kelemen on 2009-03-04
Located in ../DistUpgrade/DistUpgradeCache.py:650
19.
Could not calculate the upgrade
A frissítés előkészítése sikertelen
Translated and reviewed by Máté Őry on 2008-03-29
Located in ../UpdateManager/UpdateManager.py:392
20.
Error authenticating some packages
Hiba történt néhány csomag hitelesítése közben
Translated and reviewed by Tamás Nepusz on 2006-03-22
Located in ../DistUpgrade/DistUpgradeCache.py:748
1120 of 335 results

This translation is managed by Ubuntu Hungarian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Corey, Crystal, FlashPowa, Gabor Kelemen, Horváth Árpád, Istvan Szekeres, Kalman Kemenczy, Kőrösi Krisztián, Laszlo Kupcsik, M0Rph3U5, Máté Őry, Pittmann Tamás, Richard Somlói, Robert Biro, Szenográdi Norbert Péter, Szilveszter Farkas, Tamás Nepusz, ToPiX, Token, Urbán Dániel, lordyoyo, pitwalker, Ákos Dömötör, Úr Balázs.