Browsing German translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and German guidelines.
15 of 5 results
5.
Reconfiguring X.org video drivers is not possible: /etc/X11/xorg.conf is invalid or does not exist.
Die Neukonfiguration des X.org-Grafiktreibers ist nicht möglich: die Datei /etc/X11/xorg.conf ist ungültig oder existiert nicht.
Translated by Holger Arnold on 2007-04-06
Reviewed by Sebastian Heinlein on 2007-06-20
In upstream:
Das Konfigurieren der X.org-Videotreiber ist nicht möglich: /etc/X11/xorg.conf ist ungültig oder existiert nicht.
Suggested by Sebastian Heinlein on 2007-06-20
Located in ../RestrictedManager/handlers/xorg_driver.py:36
7.
NVIDIA accelerated graphics driver
Beschleunigter NVIDIA-Grafiktreiber
Translated by Sebastian Heinlein on 2007-03-19
Reviewed by Sebastian Heinlein on 2007-06-20
In upstream:
beschleunigter Grafiktreiber von NVIDIA
Suggested by Holger Arnold on 2007-03-18
Located in ../RestrictedManager/handlers/nvidia.py:21
9.
NVIDIA accelerated graphics driver (latest cards)
Beschleunigter NVIDIA-Grafiktreiber (für aktuelle Modelle)
Translated by Jannick Kuhr on 2007-05-07
Reviewed by Sebastian Heinlein on 2007-06-20
In upstream:
beschleunigter Grafiktreiber von NVIDIA (für neueste Grafikkarten)
Suggested by Sebastian Heinlein on 2007-06-20
Located in ../RestrictedManager/handlers/nvidia.py:62
11.
ATI accelerated graphics driver
Beschleunigter ATI-Grafiktreiber
Translated by Sebastian Heinlein on 2007-03-19
Reviewed by Sebastian Heinlein on 2007-06-20
In upstream:
beschleunigter Grafiktreiber von ATI
Suggested by Holger Arnold on 2007-03-18
Located in ../RestrictedManager/handlers/fglrx.py:16
22.
You need to install the package

%s

for this program to work.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Das Paket

%s

muss installiert sein, damit dieses Programm funktioniert.
Translated by Nicolai Spohrer on 2007-04-03
Reviewed by Sebastian Heinlein on 2007-06-20
In upstream:
Sie müssen das Paket

%s

installieren, damit dieses Programm funktioniert.
Suggested by Sebastian Heinlein on 2007-06-20
Located in ../RestrictedManager/RestrictedManagerCommon.py:183 ../RestrictedManager/RestrictedManagerCommon.py:198
15 of 5 results

This translation is managed by Ubuntu German Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Daniel Krebs, Florian, Holger Arnold, Holger N., Jannick Kuhr, Jens Grassel, Jürgen Mülbert, Keruskerfuerst, Martin Pitt, Nicolai Spohrer, Sebastian Heinlein, Stefan Kaltenborn, der_vegi.