Browsing Kazakh translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Kazakh guidelines.
110 of 15 results
2.
%i package can be updated.
%i packages can be updated.
%i пакеті жаңартылуы мүмкін.
Translated and reviewed by jmb_kz on 2009-10-17
(no translation yet)
Translated and reviewed by jmb_kz on 2009-10-17
Located in ../data/apt_check.py:67
3.
%i update is a security update.
%i updates are security updates.
%i жаңартуы қауіпсіздік жаңартуы болып келеді.
Translated and reviewed by jmb_kz on 2010-11-11
In upstream:
%i жаңартуы қауіпсіздік жаңартуы болып келеді
Suggested by jmb_kz on 2009-10-14
(no translation yet)
Translated and reviewed by jmb_kz on 2010-11-11
In upstream:
(not translated yet)
Located in ../data/apt_check.py:72
29.
%d Livepatch update has been successfully applied.
%d Livepatch updates have been successfully applied.
(no translation yet)
(no translation yet)
Located in ../src/livepatch.c:75
30.
Canonical Livepatch
(no translation yet)
Located in ../src/livepatch.c:176
34.
There is %i update available
There are %i updates available
%i жаңарту жетімді
Translated and reviewed by jmb_kz on 2010-11-11
In upstream:
%i жаңарту бар
Suggested by jmb_kz on 2009-10-14
(no translation yet)
Translated and reviewed by jmb_kz on 2010-11-11
In upstream:
(not translated yet)
Located in ../src/update.c:83
37.
There is %i update available. Click on the notification icon to show the available update.
There are %i updates available. Click on the notification icon to show the available updates.
%i жаңарту жетімді. Жетімді жаңартуды қарап шығу үшін, тышқанмен мәлімдеме суреттемесін бір рет шертіңіз.
Translated and reviewed by jmb_kz on 2010-11-11
In upstream:
%i жаңартуы жетімді. Жетімді жаңартуды қарап шығұ үшін, мәлімдеменің суреттемесіне тышқанмен бір рет шертіңіз.
Suggested by jmb_kz on 2009-10-15
(no translation yet)
Translated and reviewed by jmb_kz on 2010-11-11
In upstream:
(not translated yet)
Located in ../src/update.c:235
39.
The update information is outdated. This may be caused by network problems or by a repository that is no longer available. Please update manually by selecting 'Show updates' from the indicator menu, and watching for any failing repositories.
(no translation yet)
Located in ../src/update.c:284
49.
Authentication is needed to upgrade
(no translation yet)
Located in ../data/com.ubuntu.update-notifier.policy.in.h:1
50.
Authentication is needed to query package system lock status
(no translation yet)
Located in ../data/com.ubuntu.update-notifier.policy.in.h:2
53.
Failure to download extra data files
Name
(no translation yet)
Located in ../data/package-data-downloads-failed.in:2
110 of 15 results

This translation is managed by Ubuntu Kazakh Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: jmb_kz.