Browsing Colognian translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.
4150 of 58 results
41.
An error occurred, please run Package Manager from the right-click menu or apt-get in a terminal to see what is wrong.
(no translation yet)
Located in ../src/update.c:601
42.
This usually means that your installed packages have unmet dependencies
(no translation yet)
Located in ../src/update.c:605
43.
A problem occurred when checking for the updates.
(no translation yet)
Located in ../src/update.c:618
44.
- inform about updates
(no translation yet)
Located in ../src/update-notifier.c:560
45.
Failed to init the UI: %s
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../src/update-notifier.c:562
46.
unknown error
(no translation yet)
Located in ../src/update-notifier.c:563
47.
update-notifier
(no translation yet)
Located in ../src/update-notifier.c:590
48.
<span weight="bold" size="larger">Update information</span>
(no translation yet)
Located in ../ui/hooks-dialog.ui.h:1
49.
Authentication is needed to upgrade
(no translation yet)
Located in ../data/com.ubuntu.update-notifier.policy.in.h:1
50.
Authentication is needed to query package system lock status
(no translation yet)
Located in ../data/com.ubuntu.update-notifier.policy.in.h:2
4150 of 58 results

This translation is managed by translation group ubuntu-translators.

You are not logged in. Please log in to work on translations.

No-one has contributed to this translation yet.