Browsing Asturian translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Asturian guidelines.
110 of 31 results
3.
Please wait, this can take some time.
Por favor espera, esto pue tardar daqué tiempu.
Translated and reviewed by enolp on 2015-06-14
In upstream:
Por favor, aguarde; esto pue llevar un tiempu.
Suggested by ivarela on 2008-10-19
Located in ../UpdateManager/backend/InstallBackendSynaptic.py:38
4.
Update is complete
Completóse l'anovamientu
Translated and reviewed by enolp on 2015-06-14
In upstream:
Anovamientu completáu
Suggested by Xandru Martino on 2009-11-12
Located in ../UpdateManager/backend/InstallBackendSynaptic.py:40
5.
Open Link in Browser
Abrir enllaz nel restolador
Translated by ivarela on 2013-01-19
Reviewed by enolp on 2015-02-10
In upstream:
Abrir vínculu nel restolador
Suggested by ivarela on 2009-03-29
Located in ../UpdateManager/ChangelogViewer.py:79
6.
Copy Link to Clipboard
Copiar enllaz al cartafueyu
Translated by ivarela on 2013-01-19
Reviewed by enolp on 2015-02-10
In upstream:
Copiar vínculu nel Cartafueyu
Suggested by ivarela on 2009-09-15
Located in ../UpdateManager/ChangelogViewer.py:83
7.
Settings…
Axustes...
Translated and reviewed by enolp on 2015-02-10
In upstream:
Preferencies...
Suggested by ivarela on 2009-03-29
Located in ../UpdateManager/Dialogs.py:115
26.
Restart _Later
Reaniciar _sero
Translated and reviewed by enolp on 2015-06-14
In upstream:
Reaniciar más _sero
Suggested by ivarela on 2010-02-04
Located in ../UpdateManager/Dialogs.py:281
32.
It is impossible to install or remove any software. Please use the package manager "Synaptic" or run "sudo apt-get install -f" in a terminal to fix this issue at first.
Ye imposible instalar o desanciar cualesquier software. Por favor, usa'l xestor de paquetes «Synaptic» o executa nun terminal «sudo apt-get install -f» pa iguar esti problema, nun principiu
Translated and reviewed by enolp on 2015-06-14
In upstream:
Nun ye dable instalar o desinstalar dengún programa. Por favor, use'l xestor de paquetes «Synaptic», o execute «sudo apt-get install -f» nuna terminal, pa correxir esti problema primero.
Suggested by ivarela on 2008-10-19
Located in ../UpdateManager/UpdateManager.py:327
33.
Could not initialize the package information
Nun pudo aniciase la información de los paquetes
Translated and reviewed by enolp on 2015-06-14
In upstream:
Nun pudo anicializase la información de los paquetes
Suggested by ivarela on 2008-10-19
Located in ../UpdateManager/UpdateManager.py:333
34.
An unresolvable problem occurred while initializing the package information.

Please report this bug against the 'update-manager' package and include the following error message:
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Asocedió un fallu que nun pue iguase entrín s'aniciaba la información de los paquetes.

Por favor, informa d'esti problema escontra'l paquete «update-manager» ya inclúi'l mensaxe de fallu de darréu:
Translated and reviewed by enolp on 2015-06-14
In upstream:
Hebo un fallu que nun ye dable de iguar cuando s'anicializaba la información de los paquetes.

Por favor, informe d'ésto como un fallu nel paquete «update-manager» ya incluya'l siguiente mensax de fallu:
Suggested by Xandru Martino on 2009-11-12
Located in ../UpdateManager/UpdateManager.py:334
35.
Could not calculate the upgrade
Nun pudo calculase l'anovamientu
Translated and reviewed by enolp on 2015-06-14
In upstream:
Nun pue calculase l'anovamientu de versión
Suggested by ivarela on 2010-03-18
Located in ../UpdateManager/UpdateManager.py:351
110 of 31 results

This translation is managed by Ubuntu Asturian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Xandru, Xandru Martino, Xuacu Saturio, costales, enolp, ivarela.