Browsing Shan translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Shan guidelines.

These translations are shared with Aptdaemon trunk series template aptdaemon.

110 of 266 results
21.
Upgrade packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:32
22.
To install updated software, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:33
23.
Cancel the task of another user
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:34
24.
To cancel someone else's software changes, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:35
25.
Set a proxy for software downloads
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:36
26.
To use a proxy server for downloading software, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:37
27.
ERROR
(no translation yet)
Located in ../aptdaemon/console.py:207
28.
Downloaded %(cur)sB of %(total)sB at %(rate)sB/s
(no translation yet)
Located in ../aptdaemon/console.py:249
29.
Downloaded %(cur)sB of %(total)sB
(no translation yet)
Located in ../aptdaemon/console.py:255
30.
ERROR:
(no translation yet)
Located in ../aptdaemon/console.py:372 ../aptdaemon/console.py:377
110 of 266 results

This translation is managed by Ubuntu Shan Localization, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Rockworld.