Browsing Low German translation

These translations are shared with aptdaemon in Ubuntu Bionic template aptdaemon.

110 of 89 results
1.
Authentication is required to cancel the package management taks of another user.
(no translation yet)
3.
Authentication is required to install software packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:3
6.
Authentication is required to upgrade software packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:6
7.
Authentication is required to upgrade the system
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:7
21.
Added key from file
(no translation yet)
Located in ../aptdaemon/enums.py:339
22.
Updated cache
(no translation yet)
Located in ../aptdaemon/enums.py:340
23.
Removed trusted key
(no translation yet)
Located in ../aptdaemon/enums.py:342
24.
Removed packages
(no translation yet)
Located in ../aptdaemon/enums.py:343
25.
Updated packages
(no translation yet)
Located in ../aptdaemon/enums.py:344
26.
Upgraded system
(no translation yet)
Located in ../aptdaemon/enums.py:345
110 of 89 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Jens Dodenhoff, Michael Vogt, jojo4441, tbds.