Browsing Bosnian translation

These translations are shared with aptdaemon in Ubuntu Focal template aptdaemon.

110 of 19 results
1.
Authentication is required to cancel the package management taks of another user.
(no translation yet)
2.
Authentication is required to install a local package file.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:2
3.
Authentication is required to install software packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:3
4.
Authentication is required to query the software repositories for installable packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:4
5.
Authentication is required to remove software packages
(no translation yet)
6.
Authentication is required to upgrade software packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:6
43.
The selected key couldn't be removed Check if you provided a valid fingerprint.
(no translation yet)
In Ubuntu:
Izabrani ključ nije moguće izbrisati. Provjerite dali ste dali na uvid validan otisak prsta
Suggested by Ajdin Mašnić on 2012-04-17
44.
Check if you are currently running another software management tool, e.g. Synaptic or aptitude. Only one tool is allowed to make changes at the same time.
(no translation yet)
In Ubuntu:
Provjerite dali ima već pokrenu drugi program alat menađmenta, na primjer. Synaptic ili aptitude. Samo je jednom alatu dozvoljeno da pravi promjene u isto vrijeme.
Suggested by Ajdin Mašnić on 2012-04-17
46.
Check the spelling of the package name and if you have got enabled the corresponding repository.
(no translation yet)
In Ubuntu:
Provjerite pravopis imena paketa, i ako dali ste omogućili odgovarajući repozitorij
Suggested by Ajdin Mašnić on 2012-04-17
54.
This error could be caused by required additional software packages which are missing or not installable. Futhermore there could be a conflict between software packages which are not allowed to be installed at the same time.
(no translation yet)
In Ubuntu:
Moguć razlog ove greške je nedostatak ili nemogućnost instalacije dodatnog paketa programa. Nadalje bi mogao biti razlog konflikta između paketa programa kojima nije dozvoljeno da se instaliraju u isto vrijeme.
Suggested by Ajdin Mašnić on 2012-04-17
Located in ../aptdaemon/enums.py:219
110 of 19 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Ajdin Mašnić, Eldina Turajlić, Michael Vogt, Miro Glavić, Mirza Alagic, Samir Ribić.