WordPress WassUp Plugin

Browsing Chinese (Traditional) translation

1 of 328 results
1.
Sorry, Wassup requires WordPress 2.2 or higher to work
抱歉,Wassup需要WordPress 2.2以上的版本才能運行
Translated and reviewed by sillycc on 2009-02-05
Located in wassup.php:45
1 of 328 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.