WordPress WassUp Plugin

Browsing Slovak translation

1 of 328 results
1.
Sorry, Wassup requires WordPress 2.2 or higher to work
Prepáčte, Wassup vyžaduje verziu WordPress minimálne 2.2 alebo vyššiu
Translated and reviewed by Martin Šturcel on 2010-05-20
Located in wassup.php:45
1 of 328 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.