WordPress WassUp Plugin

Browsing Japanese translation

1 of 328 results
1.
Sorry, Wassup requires WordPress 2.2 or higher to work
Wassup を使うには Wordpress 2.2 以上のバージョンが必要です。
Translated by michelem on 2008-04-09
Located in wassup.php:45
1 of 328 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.