WordPress WassUp Plugin

Browsing Persian translation

1 of 328 results
1.
Sorry, Wassup requires WordPress 2.2 or higher to work
ببخشید‌، وس‌آپ برای کار به وردپرس 2.2 و یا بالاتر نیاز دارد‌.
Translated and reviewed by Shahin Azad on 2011-06-10
Located in wassup.php:45
1 of 328 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.