Browsing Japanese translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Japanese guidelines.
4251 of 67 results
42.
A package manager is working
and update the tooltip
パッケージマネージャーが起動中です
Translated and reviewed by Shushi Kurose
In upstream:
パッケージマネージャが起動中です
Suggested by Ikuya Awashiro
Located in ../src/update.c:203
43.
There is %i update available. Click on the notification icon to show the available update.
There are %i updates available. Click on the notification icon to show the available updates.
現在 %i 個のアップグレードが利用できます。アイコンをクリックすると利用できるアップグレードが表示されます。
Translated and reviewed by katsumi
Located in ../src/update.c:235
44.
Software updates available
新しいアップデートがあります
Translated and reviewed by Ikuya Awashiro
Located in ../src/update.c:246
45.
The update information is outdated. This may be caused by network problems or by a repository that is no longer available. Please update manually by clicking on this icon and then selecting 'Check for updates' and check if some of the listed repositories fail.
ネットワークの問題または利用できなくなったリポジトリがあるため、アップデート情報が古くなっています。このアイコンをクリックして「アップデートの確認」を選択し、一覧にある一部のリポジトリが失敗しているかどうか確認してください。
Translated and reviewed by Shushi Kurose
Located in ../src/update.c:287
46.
An error occurred, please run Package Manager from the right-click menu or apt-get in a terminal to see what is wrong.
The error message was: '%s'.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
エラーが発生しました。右クリックメニューでパッケージマネージャーを実行するか、端末で apt-get を実行して何が問題か確認してください。
エラーメッセージは次の通りです: '%s'
Translated and reviewed by Shushi Kurose
Located in ../src/update.c:574
47.
An error occurred, please run Package Manager from the right-click menu or apt-get in a terminal to see what is wrong.
エラーが発生しました。メニューを右クリックするか、端末でapt-getを実行してパッケージマネージャーを起動し、何が起こったのか確認してください。
Translated and reviewed by Shushi Kurose
In upstream:
エラーが発生しました。メニューを右クリックするか、端末でapt-getを実行してパッケージマネージャを起動し、何が起こったのか確認してください。
Suggested by Fumihito YOSHIDA
Located in ../src/update.c:581
48.
This usually means that your installed packages have unmet dependencies
これはインストールしたパッケージの依存性が満たせない状態です
Translated and reviewed by Shushi Kurose
In upstream:
これはインストールしたパッケージの依存性が満たせない状態と推測できます
Suggested by Ikuya Awashiro
Located in ../src/update.c:585
49.
A problem occurred when checking for the updates.
アップデートのチェック中に問題が発生しました。
Translated and reviewed by Shushi Kurose
In upstream:
アップデートをチェック中に問題が発生しました。
Suggested by Yuji Kaneko
Located in ../src/update.c:598
50.
Internal error
内部エラー
Translated and reviewed by Ikuya Awashiro
Located in ../src/update-notifier.c:402
51.
- inform about updates
- アップデートについて知らせる
Translated and reviewed by Shushi Kurose
Located in ../src/update-notifier.c:585
4251 of 67 results

This translation is managed by Ubuntu Japanese Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: DaveMaio, Fumihito YOSHIDA, GEN SAKASHITA, Ikuya Awashiro, Jun Kobayashi, KIKUCHI Hidekazu, Kentaro Kazuhama, Koichi Akabe, Kunio Murasawa, Mitsuya Shibata, OKANO Takayoshi, Sho "Takeyari" Sone, Shushi Kurose, Y.N., Yuji Kaneko, ahfuji, hmatsue, katsumi.