Browsing Russian translation

116 of 120 results
116.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug #279621 for details.
При обновлении, необходимо установить kdelibs5-dev, если установлен kdelibs4-dev. Это ошибка, о которой можно прочитать здесь - bugs.launchpad.net, bug #279621
Translated and reviewed by Simplehuman
In upstream:
При обновлении, необходимо установить kdelibs5-dev, если установлен kdelibs4-dev. Это баг о котором можно прочитать здесь - bugs.launchpad.net, bug #279621
Suggested by Leo
Located in ../janitor/plugincore/plugins/kdelibs4to5_plugin.py:50
116 of 120 results

This translation is managed by Russian Ubuntu Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.