Browsing Luxembourgish translation

54 of 102 results
54.
The catalog requires the installation of the package %s which is not available.
The catalog requires the installation of the following packages which are not available: %s
TRANSLATORS: %s is the name of the missing packages
De Katalog erfuedert d'Installatioun vum net verfügbare Pak %s.
Translated and reviewed by Philippe Clement on 2015-06-01
De Katalog erfuedert d'Installatioun vun den net verfügbare Päck %s.
Translated and reviewed by Philippe Clement on 2015-06-01
Located in ../sessioninstaller/core.py:818
54 of 102 results

This translation is managed by Ubuntu Luxembourgish Translation Team, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.