Browsing Luxembourgish translation

52 of 102 results
52.
The method '%s' which is used to specify packages isn't supported.
Please contact the provider of the catalog about this issue.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
D'Method »%s«, welch fir d'Spezifikatioun vu Päck benotzt gëtt, gëtt net ënnerstëtzt.
Informéiert wann ech gelift den Ubidder vum Katalog iwwert dëse Problem.
Translated and reviewed by Philippe Clement on 2015-06-01
Located in ../sessioninstaller/core.py:793
52 of 102 results

This translation is managed by Ubuntu Luxembourgish Translation Team, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.