Browsing Luxembourgish translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Luxembourgish guidelines.
5160 of 102 results
51.
Catalog is not supported
Katalog gëtt net ënnerstëtzt
Translated and reviewed by Philippe Clement on 2015-06-01
Located in ../sessioninstaller/core.py:792
52.
The method '%s' which is used to specify packages isn't supported.
Please contact the provider of the catalog about this issue.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
D'Method »%s«, welch fir d'Spezifikatioun vu Päck benotzt gëtt, gëtt net ënnerstëtzt.
Informéiert wann ech gelift den Ubidder vum Katalog iwwert dëse Problem.
Translated and reviewed by Philippe Clement on 2015-06-01
Located in ../sessioninstaller/core.py:793
53.
A required package is not installable
Required packages are not installable
E benéidegte Pak kann net installéiert ginn
Translated and reviewed by Philippe Clement on 2015-06-01
Benéidegt Päck kënnen net installéiert ginn
Translated and reviewed by Philippe Clement on 2015-06-01
Located in ../sessioninstaller/core.py:813
54.
The catalog requires the installation of the package %s which is not available.
The catalog requires the installation of the following packages which are not available: %s
TRANSLATORS: %s is the name of the missing packages
De Katalog erfuedert d'Installatioun vum net verfügbare Pak %s.
Translated and reviewed by Philippe Clement on 2015-06-01
De Katalog erfuedert d'Installatioun vun den net verfügbare Päck %s.
Translated and reviewed by Philippe Clement on 2015-06-01
Located in ../sessioninstaller/core.py:818
55.
Install the following software package?
Install the following software packages?
Wëllt Däer folgende Software-Pak installéieren?
Translated and reviewed by Philippe Clement on 2015-06-01
Wëllt Däer folgend Software-Päck installéieren?
Translated and reviewed by Philippe Clement on 2015-06-01
Located in ../sessioninstaller/core.py:828
56.
%s requires the installation of an additional software package.
%s requires the installation of additional software packages.
TRANSLATORS: %s is the name of the application which requested
the installation
%s erfuerdert d'Installatioun vun engem zousätzleche Software-Pak.
Translated and reviewed by Philippe Clement on 2015-06-01
%s erfuerdert d'Installatioun vun zousätzleche Software-Päck.
Translated and reviewed by Philippe Clement on 2015-06-01
Located in ../sessioninstaller/core.py:834
57.
The package catalog %s requests to install the following software.
The following catalogs request to install software: %s
TRANSLATORS: %s is an absolute file path, e.g. /usr/bin/xterm
De Pakkatalog %s erfuerdert d'Installatioun vun der folgender Software.
Translated and reviewed by Philippe Clement on 2015-06-01
Déi folgend Katalogen erfuederen d'Installatioun vun der Software: %s
Translated and reviewed by Philippe Clement on 2015-06-01
Located in ../sessioninstaller/core.py:841
58.
Install additional software package?
Install additional software packages?
should get from XID, but removed from Gdk 3
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:877
59.
%s requests to install the following software package to provide additional features.
%s requests to install the following software packages to provide additional features.
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:882
60.
The following software package is required to provide additional features.
The following software packages are required to provide additional features.
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:890
5160 of 102 results

This translation is managed by Ubuntu Luxembourgish Translation Team, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Philippe Clement.