Browsing Estonian translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Estonian guidelines.
2129 of 29 results
83.
The plugin to create media files of the following type is not installed:
The plugin to create media files of the following types is not installed:
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:1210
84.
%s requires to install plugins to play media files of the following type:
%s requires to install plugins to play files of the following types:
TRANSLATORS: %s is the application requesting the plugins
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:1220
85.
The plugin to play media files of the following type is not installed:
The plugin to play media files of the following types is not installed:
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:1228
86.
%s requires to install plugins to create and play media files of the following type:
%s requires to install plugins to create and play media files of the following types:
TRANSLATORS: %s is the application requesting the plugins
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:1238
87.
The plugins to create and play media files of the following type are not installed:
The plugins to create and play media files of the following types are not installed:
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:1246
88.
%s requires to install plugins to support the following multimedia feature:
%s requires to install plugins to support the following multimedia features:
TRANSLATORS: %s is the application requesting the plugins
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:1256
89.
Extra plugins to provide the following multimedia feature are not installed:
Extra plugins to provide the following multimedia features are not installed:
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:1264
90.
Required plugin could not be found
FIXME: Add more info and possible solutions for the user
(no translation yet)
Located in ../sessioninstaller/core.py:1363
96.
%s wants to remove the software which provides the following file:
%s wants to remove the software which provides the following files:
(no translation yet)
(no translation yet)
Located in ../sessioninstaller/core.py:1438
2129 of 29 results

This translation is managed by Ubuntu Estonian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Jalakas, Märt Põder, Siim Raudsepp, Urmo Kõiv, lyyser.