Browsing Norwegian Bokmal translation

14 of 58 results
14.
Could not install the selected language support
Klarte ikke å installere støtte for valgt språk
Translated and reviewed by Åka Sikrom on 2014-03-31
In upstream:
Kunne ikke installére valgt språkstøtte
Suggested by efikkan on 2010-01-31
Suggestions:
Klarte ikkje installera vald språk
Norwegian Nynorsk language-selector in Ubuntu Zesty package "language-selector" by Andreas N. on 2011-10-24
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:551
14 of 58 results

This translation is managed by Ubuntu Norwegian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.