Browsing Spanish translation

10 of 293 results
10.
To install this package, you need to authenticate.
Para instalar este paquete, necesita autenticarse.
Translated by Monkey on 2010-08-24
Reviewed by Paco Molinero on 2010-08-24
Located in ../data/org.debian.apt.policy.in.h:10
10 of 293 results

This translation is managed by Ubuntu Spanish Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.