Browsing Welsh translation

82 of 287 results
82.
Required depends is not installed
FIXME: instead of error out, fetch and install it
here
(no translation yet)
Located in ../DistUpgrade/DistUpgradeController.py:1589
82 of 287 results

This translation is managed by Ubuntu Welsh Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.