Browsing Russian translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Russian guidelines.
918 of 60 results
9.
%(REMOVE)d to remove
%(REMOVE)d to remove
Translators: %(REMOVE)d is parsed; either keep it exactly as is or remove it entirely, but don't translate "REMOVE".
%(REMOVE)d для удаления
Translated by Artem Popov on 2009-10-25
%(REMOVE)d для удаления
Translated by Artem Popov on 2009-10-25
%(REMOVE)d для удаления
Translated by Artem Popov on 2009-10-25
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:399
10.
%s, %s
Translators: this string will concatenate the "%n to install" and "%n to remove" strings, you can replace the comma if you need to.
%s, %s
Translated and reviewed by Viacheslav Kurenyshev on 2009-02-24
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:408
11.
none
find out about the other options
не задано
Translated by basic xp on 2011-07-22
Reviewed by basic xp on 2011-07-22
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:456
12.
Software database is broken
Ошибка в базе данных пакетов
Translated and reviewed by Serhey Kusyumoff (Сергій Кусюмов) on 2006-05-11
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:509 ../LanguageSelector/gtk/GtkLanguageSelector.py:718
13.
It is impossible to install or remove any software. Please use the package manager "Synaptic" or run "sudo apt-get install -f" in a terminal to fix this issue at first.
Установка или удаление программ невозможны. Для исправления этой проблемы используйте менеджер пакетов "Synaptic" или запустите в терминале "sudo apt-get install -f".
Translated by Pand5461 on 2011-09-23
Reviewed by Simplehuman on 2011-10-14
In upstream:
Невозможно выполнить установку или удаление программ. Для исправления этой ситуации используйте менеджер пакетов Synaptic или запустите в терминале команду «sudo apt-get install -f».
Suggested by Artem Popov on 2008-09-17
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:510 ../LanguageSelector/gtk/GtkLanguageSelector.py:719
14.
Could not install the selected language support
Не удалось установить поддержку выбранного языка
Translated by Pand5461 on 2011-09-23
Reviewed by Evgeny on 2011-09-26
In upstream:
Не удалось установить выбранную поддержку языка
Suggested by Sergey Sedov on 2009-07-25
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:551
15.
This is perhaps a bug of this application. Please file a bug report at https://bugs.launchpad.net/ubuntu/+source/language-selector/+filebug
Вероятно, это ошибка данного приложения. Пожалуйста, сообщите о ней по адресу https://bugs.launchpad.net/ubuntu/+source/language-selector/+filebug
Translated and reviewed by Vassili Platonov on 2013-04-10
In upstream:
Возможно произошла ошибка данного приложения. Пожалуйста сообщите об ошибке по адресу https://bugs.launchpad.net/ubuntu/+source/language-selector/+filebug
Suggested by Leo on 2009-07-15
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:552
16.
Could not install the full language support
Не удалось установить полную поддержку языка
Translated and reviewed by Sergey Sedov on 2009-07-25
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:576 ../LanguageSelector/gtk/GtkLanguageSelector.py:612 ../LanguageSelector/gtk/GtkLanguageSelector.py:616
17.
Usually this is related to an error in your software archive or software manager. Check your preferences in Software Sources (click the icon at the very right of the top bar and select "System Settings... -> Software Sources").
Обычно это связано с ошибкой в архиве приложений или менеджере приложений. Проверьте настройки в Источниках приложений (щёлкните самый правый значок на верхней панели и выберите «Параметры системы... -> Источники приложений»).
Translated and reviewed by Vassili Platonov on 2013-04-10
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:577
18.
Failed to authorize to install packages.
Ошибка авторизации для установки пакетов.
Translated and reviewed by Vyacheslav Sharmanov on 2012-02-12
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:613
918 of 60 results

This translation is managed by Russian Ubuntu Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Aleksey Kabanov, Artem Popov, Eugene Roskin, Eugene Sysmanov, Georgy Faradzhev, Ivan Akulov, Leo, Maksym Strukov, Maxim Petrov, Nikita Putko, Pand5461, Papazu, Peter Gomelchuk, Petron, RBasil, Roman Kalashnikov, Sergey Kirienko, Sergey Sedov, Serhey Kusyumoff (Сергій Кусюмов), Simplehuman, Vasily, Vassili Platonov, Viacheslav Kurenyshev, Vyacheslav Sharmanov, Xamuh, Yuriy Temnyuk, basic xp, nSide, philippe voinov, skybon, unnamed.