Translations for libgpg-error in Ubuntu Trusty

Permissions

Ubuntu is translated by Ubuntu Translators with Restricted permissions.

Sharing Information

This source package is sharing translations with libgpg-error main series.

View sharing details

Administration

Translation files that are waiting to be imported are shown in the import queue.

Template "libgpg-error" in Ubuntu Trusty package "libgpg-error"

Language Status Untranslated Need review Changed Last Edited By
Cherokee 100.00  100.0% untranslated 281 281 0 0
Dakota 100.00  100.0% untranslated 281 281 0 0
Hawaiian 100.00  100.0% untranslated 281 281 0 0
Inuktitut 100.00  100.0% untranslated 281 281 0 0
Lakota 100.00  100.0% untranslated 281 281 0 0
Ojibwe 100.00  100.0% untranslated 281 281 0 0
Pennsylvania German 100.00  100.0% untranslated 281 281 0 0
Spanish 000.00  100.0% translated 0 0 0 2014-01-12 20:26:16 UTC 2014-01-12 Jose Luis Tirado
Tlingit 100.00  100.0% untranslated 281 281 0 0
Yiddish 100.00  100.0% untranslated 281 281 0 0
Key to this table: “Unchanged” means Translated
and “untranslated” means just that, Untranslated