Translations by Atanas Kovachki

Atanas Kovachki has submitted the following strings to this translation. Contributions are visually coded: currently used translations, unreviewed suggestions, rejected suggestions.

150 of 190 results
~
<b><big>Upgrading Ubuntu to version 13.04</big></b>
2013-03-07
<b><big>Актуализиране на Убунту до версия 13.04</big></b>
~
Your graphics hardware may not be fully supported in Ubuntu 13.04.
2013-03-07
Вашият графичен хардуер може да не се поддържа напълно в Убунту 13.04.
7.
There was a error adding the CD, the upgrade will abort. Please report this as a bug if this is a valid Ubuntu CD. The error message was: '%s'
2014-02-03
Възникна грешка при добавянето на компактдиска, надграждането ще бъде прекратено. Моля, докладвайте това като грешка ако става въпрос за оригинален Убунту компактдиск. Съобщението за грешка беше: «%s»
2014-01-29
Възникна грешка при добавянето на CD, надграждането ще бъде прекратено. Моля, докладвайте това като грешка ако става въпрос за оригинален Убунту компактдиск. Съобщението за грешка беше: «%s»
8.
Remove package in bad state
Remove packages in bad state
2014-01-29
Премахни пакета в лошо състояние
Премахни пакетите в лошо състояние
9.
The package '%s' is in an inconsistent state and needs to be reinstalled, but no archive can be found for it. Do you want to remove this package now to continue?
The packages '%s' are in an inconsistent state and need to be reinstalled, but no archives can be found for them. Do you want to remove these packages now to continue?
2014-01-29
Пакетът «%s» не е инсталиран до край и трябва да се преинсталира, но не може да се намери съответният архив за него. Искате ли да премахнете този пакет сега, за да продължите?
Пакетите «%s» не са инсталирани до край и трябва да се преинсталират, но не могат да се намерят съответните архиви за тях. Искате ли да ги премахнете сега, за да продължите?
12.
Your system contains broken packages that couldn't be fixed with this software. Please fix them first using synaptic or apt-get before proceeding.
2014-01-29
Системата ви съдържа повредени пакети, които не могат да бъдат поправени с този софтуер. Моля, поправете ги със Synaptic или apt-get преди да продължите.
2013-11-21
Системата ви съдържа повредени пакети, които не могат да бъдат поправени с този софтуер. Моля, поправете ги със synaptic или apt-get преди да продължите.
13.
An unresolvable problem occurred while calculating the upgrade. This can be caused by: * Upgrading to a pre-release version of Ubuntu * Running the current pre-release version of Ubuntu * Unofficial software packages not provided by Ubuntu
2014-01-29
Забелязан е неразрешим проблем при изчисляването на надграждането. Това може да се дължи на факта, че: * Надграждане до предварителна версия на Убунту * Използване на текущата предварителна версия на Убунту * Неофициалният софтуер не се предоставя от Убунту
2014-01-28
Забелязан е неразрешим проблем при изчисляването на надграждането. Това може да се дължи на факта, че: * Обновяването до предварителна версия на Убунту * Използването на текущата предварителна версия на Убунту * Неофициалният софтуер не се предоставя от Убунту
2013-11-21
Забелязан е неразрешим проблем при изчисляването на актуализацията. Това може да се дължи на факта, че: * Обновяването до предварителна версия на Убунту * Използването на текущата предварителна версия на Убунту * Неофициалният софтуер не се предоставя от Убунту
15.
If none of this applies, then please report this bug using the command 'ubuntu-bug ubuntu-release-upgrader-core' in a terminal.
2013-03-07
Ако нито едно от горепосочените не е подходящо, моля съобщете за грешката, като изпълните командата «ubuntu-bug ubuntu-release-upgrader-core» в терминала.
17.
Error authenticating some packages
2014-01-29
Грешка при удостоверяване на автентичността за някои пакети
19.
The package '%s' is marked for removal but it is in the removal blacklist.
2014-01-29
Пакетът «%s» е маркиран за премахване, но той е в черния списък за премахване.
20.
The essential package '%s' is marked for removal.
2014-01-29
Основният пакет «%s» е маркиран за премахване.
21.
Trying to install blacklisted version '%s'
2014-01-29
Опит на инсталиране на внесена в черния списък версия «%s»
22.
Can't install '%s'
2014-01-29
Не може да се инсталира «%s»
23.
It was impossible to install a required package. Please report this as a bug using 'ubuntu-bug ubuntu-release-upgrader-core' in a terminal.
2013-03-07
Невъзможно е да се инсталира изискваният пакет. Моля съобщете за грешката, като изпълните командата «ubuntu-bug ubuntu-release-upgrader-core» в терминала.
27.
Unable to get exclusive lock
2014-01-29
Неуспешно получаване на изключителни права
28.
This usually means that another package management application (like apt-get or aptitude) already running. Please close that application first.
2014-01-29
Това обикновено означава, че е стартирана друга система за управление на пакети (например apt-get или aptitude). Първо спрете тази програма, за да продължите.
30.
You are running the upgrade over a remote ssh connection with a frontend that does not support this. Please try a text mode upgrade with 'do-release-upgrade'. The upgrade will abort now. Please try without ssh.
2014-02-03
Вие стартирате надграждане през отдалечена ssh връзка с фронтенд, който не поддържа това. Моля опитайте надграждане в текстов режим с «do-release-upgrade». Надграждането сега ще бъде спряно. Моля опитайте отново без ssh.
2014-01-29
Вие пускатe надграждане през отдалечена ssh връзка с фронтенд, който не поддържа това. Моля опитайте надграждане в текстов режим с «do-release-upgrade». Надграждането сега ще бъде спряно. Моля опитайте отново без ssh.
31.
Continue running under SSH?
2014-01-29
Да продължи ли работата чрез SSH?
32.
This session appears to be running under ssh. It is not recommended to perform a upgrade over ssh currently because in case of failure it is harder to recover. If you continue, an additional ssh daemon will be started at port '%s'. Do you want to continue?
2014-01-29
Тази сесия изглежда работи под ssh. Не е препоръчително да се изпълнява надграждане през ssh в момента, защото в случай на неуспех възстановяването е по-трудно. Ако продължите, допълнителен ssh демон ще бъде стартиран на порт «%s». Искате ли да продължите?
33.
Starting additional sshd
2014-01-29
Стартира допълнителен SSHD
34.
To make recovery in case of failure easier, an additional sshd will be started on port '%s'. If anything goes wrong with the running ssh you can still connect to the additional one.
2014-01-29
За да направите възстановяването по-лесно в случай на загуба на данни, ще бъде стартиран допълнителен sshd на порт «%s». Ако нещо се обърка с изпълняващия се ssh, ще можете да се свържете към допълнителния ssh.
35.
If you run a firewall, you may need to temporarily open this port. As this is potentially dangerous it's not done automatically. You can open the port with e.g.: '%s'
2014-01-29
Ако използвате защитна стена, може да се наложи временно да отворите този порт. Тъй като това е потенциално опасно, не е направено автоматично. Можете да отворите порта по следния начин: «%s»
36.
Can not upgrade
2013-11-21
Надграждането е невъзможно
37.
An upgrade from '%s' to '%s' is not supported with this tool.
2014-01-28
Надграждане от «%s» на «%s» не се поддържа с този инструмент.
41.
This upgrade is running in sandbox (test) mode. All changes are written to '%s' and will be lost on the next reboot. *No* changes written to a system directory from now until the next reboot are permanent.
2014-01-28
Това надграждане е стартирано в безопасна (тестова) среда. Всички промени се записват в «%s» и ще бъдат загубени след като рестартирате. До следващото рестартиране, *няма* да се правят каквито и да е било промени в системният каталог.
2013-03-07
Това надграждане е стартирано в безопасна (тестова) среда. Всички промени се записват в '%s' и ще бъдат загубени след като рестартирате. До следващото рестартиране, *няма* да се правят каквито и да е било промени в системният каталог.
42.
Your python install is corrupted. Please fix the '/usr/bin/python' symlink.
2014-01-29
Python е инсталиран неправилно. Моля, коригирайте символната връзка «/usr/bin/python».
43.
Package 'debsig-verify' is installed
2014-01-29
Пакетът «debsig-verify» е инсталиран
44.
The upgrade can not continue with that package installed. Please remove it with synaptic or 'apt-get remove debsig-verify' first and run the upgrade again.
2014-01-29
Надграждането не може да продължи, ако е инсталиран този пакет. Моля, премахнете го със Synaptic или «apt-get remove debsig-verify» и после отново стартирайте надграждането.
2014-01-28
Надграждането не може да продължи с инсталиран този пакет. Моля, премахнете го със Synaptic или «apt-get remove debsig-verify» и после отново изпълнете надграждането.
45.
Can not write to '%s'
2014-01-29
Не може да се изпълни записването в «%s»
2013-03-07
Не може да се изпълни записването в '%s'
46.
Its not possible to write to the system directory '%s' on your system. The upgrade can not continue. Please make sure that the system directory is writable.
2013-03-07
Няма достъп до системната директория «%s» във вашата система. Надграждането не може да продължи. Моля, уверете се в наличието на достъп към системната директория.
47.
Include latest updates from the Internet?
2014-01-29
Да се изтеглят ли най-новите актуализации от интернет?
48.
The upgrade system can use the internet to automatically download the latest updates and install them during the upgrade. If you have a network connection this is highly recommended. The upgrade will take longer, but when it is complete, your system will be fully up to date. You can choose not to do this, but you should install the latest updates soon after upgrading. If you answer 'no' here, the network is not used at all.
2014-01-29
Системата за надграждане може автоматично да използва интернет, за да изтегли най-новите актуализации и да ги инсталира по време на надграждането. Ако имате интернет връзка, това се препоръчва. Това надграждане ще отнеме повече време, но когато завърши, вашата система ще бъде с инсталирани най-новите актуализации. Може да не искате да направите това, но трябва да инсталирате най-новите актуализации след като надграждането завърши. Ако отговора ви е «Не», тогава изобщо няма да се използва интернет.
49.
Not for humans during development stage of release %s
2014-01-29
Не е за хора, версията %s все още в етап на разработка
2013-11-12
Не е за хора, реализа все още в етап на развитие %s
52.
While scanning your repository information no mirror entry for the upgrade was found. This can happen if you run an internal mirror or if the mirror information is out of date. Do you want to rewrite your 'sources.list' file anyway? If you choose 'Yes' here it will update all '%s' to '%s' entries. If you select 'No' the upgrade will cancel.
2014-01-28
При сканиране на хранилището не не бе намерено огледало за надграждане. Това може да се случи в случай при използване на вътрешно огледало или ако информацията за огледалата е остаряла. Все пак искате ли да презапишете файла с източниците «sources.list»? Ако посочите «Да», то ще се актуализират всички записи от «%s» до «%s». Ако посочите «Не» надграждането ще бъде преустановено.
2013-11-21
При сканиране на хранилището не не бе намерено огледало за актуализиране. Това може да се случи в случай при използване на вътрешно огледало или ако информацията за огледалата е остаряла. Все пак ако искате да презапишете файла с източниците 'sources.list'? Ако посочите "Да", то ще се актуализират всички записи от '%s' до '%s'. Ако посочите "Не" актуализирането ще бъде преустановено.
53.
Generate default sources?
2014-01-29
Да се генерират ли източници по подразбиране?
54.
After scanning your 'sources.list' no valid entry for '%s' was found. Should default entries for '%s' be added? If you select 'No', the upgrade will cancel.
2014-01-29
След сканирането на «sources.list», не беше намерен валиден запис за «%s». Да се добавят ли записите по подразбиране за «%s»? Ако натиснете «Не», няма да се извърши надграждане.
56.
Upgrading the repository information resulted in a invalid file so a bug reporting process is being started.
2013-03-07
Обновяването на информацията за хранилищата, доведе до създаването на повреден файл. Стартира се процеса за докладване на грешки.
57.
Third party sources disabled
2014-01-29
Изключени са източници от трети страни
58.
Some third party entries in your sources.list were disabled. You can re-enable them after the upgrade with the 'software-properties' tool or your package manager.
2014-01-29
Някои записи на трети страни във вашия «sources.list» бяха изключени. Можете да ги разрешите отново след надграждането чрез инструмента «Програми и актуализации» или от вашият мениджър на пакети.
60.
The package '%s' is in an inconsistent state and needs to be reinstalled, but no archive can be found for it. Please reinstall the package manually or remove it from the system.
The packages '%s' are in an inconsistent state and need to be reinstalled, but no archive can be found for them. Please reinstall the packages manually or remove them from the system.
2014-01-29
Пакетът «%s» е в несъвместимо състояние и трябва да се преинсталира, но не може да се намери архивният му файл. Моля, преинсталирайте пакета ръчно или го премахнете от системата.
Пакетите «%s» са в несъвместимо състояние и трябва да се преинсталират, но не могат да се намерят архивните им файлове. Моля, преинсталирайте пакетите ръчно или ги премахнете от системата.