Browsing Catalan (Valencian) translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Catalan (Valencian) guidelines.
2130 of 98 results
21.
_Install
_Instal·la
Translated by Joan Duran on 2011-10-05
Located in ../sessioninstaller/core.py:262
22.
Install
Instal·la
Translated by Joan Duran on 2011-10-05
Located in ../sessioninstaller/core.py:280
23.
Package
Paquet
Translated by Joan Duran on 2011-10-05
Located in ../sessioninstaller/core.py:284
24.
The use of %s may be restricted in some countries. You must verify that one of the following is true:
- These restrictions do not apply in your country of legal residence
- You have permission to use this software (for example, a patent license)
- You are using this software for research purposes only
TRANSLATORS: %s is the name of a piece of software
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Pot ser que la utilització del programari %s siga restringida en alguns països. Heu de verificar que alguna de les condicions següents siga correcta:
- Estes restriccions no s'apliquen al vostre país de residència legal
- Teniu permís per utilitzar este programari (per exemple, una patent)
- Només esteu utilitzant este programari per a propòsits de recerca
Translated by David Planella on 2012-10-19
Located in ../sessioninstaller/core.py:333
25.
Failed to install multiple package files
Ha fallat en instal·lar diversos fitxers de paquet
Translated by Joan Duran on 2011-10-05
Located in ../sessioninstaller/core.py:635
26.
Installing more than one package file at the same time isn't supported. Please install one after the other.
No està implementada la instal·lació de més d'un fitxer de paquet a la vegada. Instal·leu-los d'un en un.
Translated by Joan Duran on 2011-10-05
Located in ../sessioninstaller/core.py:636
27.
Relative path to package file
Camí relatiu al fitxer de paquet
Translated by Joan Duran on 2011-10-05
Located in ../sessioninstaller/core.py:640
28.
You have to specify the absolute path to the package file.
Heu d'especificar el camí absolut al fitxer de paquet.
Translated by Joan Duran on 2011-10-05
Located in ../sessioninstaller/core.py:641
29.
Unsupported package format
Format de paquet no compatible
Translated by Joan Duran on 2011-10-05
Located in ../sessioninstaller/core.py:644 ../sessioninstaller/core.py:650
30.
Only Debian packages are supported (*.deb)
Només són compatibles els paquets Debian (*.deb)
Translated by Joan Duran on 2011-10-05
Located in ../sessioninstaller/core.py:645 ../sessioninstaller/core.py:651
2130 of 98 results

This translation is managed by Ubuntu Catalan Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: David Planella, Joan Duran.