Browsing Slovenian translation

103 of 124 results
103.
Breaks existing package '%(pkgname)s' conflict: %(targetpkg)s (%(comptype)s %(targetver)s)
Paketa '%(pkgname)s' ni mogoče nadgraditi, ker je v sporu s paketom: '%(targetpkg)s' (%(comptype)s %(targetver)s)
Translated by Dražen Matešić on 2013-01-29
Reviewed by Dražen Matešić on 2013-01-29
In upstream:
Pokvari spor obstoječega paketa '%(pkgname)s': %(targetpkg)s (%(comptype)s %(targetver)s)
Suggested by Matej Urbančič on 2010-09-01
Located in ../apt/debfile.py:467
103 of 124 results

This translation is managed by Ubuntu Slovenian Quality Assurance, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.