Browsing Arabic translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Arabic guidelines.

These translations are shared with Aptdaemon trunk series template aptdaemon.

110 of 142 results
53.
Deprecated: Please use --safe-upgrade
(no translation yet)
Located in ../aptdaemon/console.py:582
57.
Add the vendor keyid (also needs --keyserver)
(no translation yet)
Located in ../aptdaemon/console.py:596
59.
Add new repository from the given deb-line
(no translation yet)
Located in ../aptdaemon/console.py:604
63.
Reconfigure installed packages. Optionally the minimum priority of questions can be specified
(no translation yet)
Located in ../aptdaemon/console.py:622
64.
The minimum debconf priority of question to be displayed
(no translation yet)
Located in ../aptdaemon/console.py:627
65.
Do not attach to the apt terminal
(no translation yet)
Located in ../aptdaemon/console.py:631
69.
Do not shutdown the daemon because of inactivity
(no translation yet)
Located in ../aptdaemon/core.py:2137
72.
Quit and replace an already running daemon
(no translation yet)
Located in ../aptdaemon/core.py:2151
73.
Listen on the DBus session bus (Only required for testing
(no translation yet)
Located in ../aptdaemon/core.py:2156
74.
Perform operations in the given chroot
(no translation yet)
Located in ../aptdaemon/core.py:2160
110 of 142 results

This translation is managed by Ubuntu Arabic Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Abbod, Abdullah Ibraheem, Alaeddine Ben Salah, Aymen Touil, Ibrahim Saed, Khaled Hosny, Naeil EZZOUEIDI, faical117, kovax, luna persa, maher hanna, meeezo333eg, mohammed alaa gobba, nofallyaqoo, sami ubuntu, slmb, taha n. abdullah, صفا الفليج.