Browsing Serbian translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.
101110 of 111 results
101.
Unimplemented method: %s
Why do we use %s here instead of $strings or {} format placeholders?
It's because we don't want to break existing translations.
Непримењени начини: %s
Translated by Мирослав Николић on 2014-02-26
In upstream:
Метод није имплементиран: %s
Suggested by turncoat on 2009-05-21
Located in ../janitor/plugincore/exceptions.py:43
102.
A file on disk
Датотека на диску
Translated and reviewed by Мирослав Николић on 2010-11-24
In upstream:
Фајл на диску
Suggested by turncoat on 2009-05-21
Located in ../janitor/plugincore/core/file_cruft.py:41
103.
Install missing package.
Инсталирајте пакет који недостаје.
Translated by Мирослав Николић on 2014-02-26
In upstream:
Инсталирај пакет који недостаје.
Suggested by turncoat on 2009-05-21
Located in ../janitor/plugincore/core/missing_package_cruft.py:40
104.
Package %s should be installed.
2012-06-08 BAW: i18n string; don't use {} or PEP 292.
Пакет „%s“ треба бити инсталиран.
Translated and reviewed by Мирослав Николић on 2011-01-03
In upstream:
Пакет %s би требало да буде инсталиран.
Suggested by turncoat on 2009-05-21
Located in ../janitor/plugincore/core/missing_package_cruft.py:50
105.
.deb package
„.deb“ пакет
Translated and reviewed by Мирослав Николић on 2010-11-24
In upstream:
.deb пакет
Suggested by turncoat on 2009-05-21
Located in ../janitor/plugincore/core/package_cruft.py:50
106.
%s needs to be marked as manually installed.
„%s“ мора бити означен као ручно инсталиран.
Translated by Мирослав Николић on 2014-02-26
Located in ../janitor/plugincore/plugins/langpack_manual_plugin.py:47
107.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug #279621 for details.
Приликом надоградње, ако је пакет „kdelibs4-dev“ инсталиран, „kdelibs5-dev“ треба бити инсталиран. Погледајте „bugs.launchpad.net“, грешку #279621 за детаље.
Translated and reviewed by Мирослав Николић on 2010-11-24
In upstream:
Приликом надоградње, ако је kdelibs4-dev инсталирано, kdelibs5-dev треба бити инсталирано. Погледајте bugs.launchpad.net, буг #279621 за детаље.
Suggested by Мирослав Николић on 2010-03-21
Located in ../janitor/plugincore/plugins/kdelibs4to5_plugin.py:50
108.
%i obsolete entries in the status file
%i превазиђена ставка у датотеци стања
Translated and reviewed by Мирослав Николић on 2010-11-24
In upstream:
%i превазиђена ставка у статусном фајлу
Suggested by turncoat on 2009-05-21
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:45
109.
Obsolete entries in dpkg status
Превазиђене ставке у стању „dpkg“-а
Translated and reviewed by Мирослав Николић on 2010-11-24
In upstream:
Превазиђене ставке у dpkg статусу
Suggested by turncoat on 2009-05-21
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:48
110.
Obsolete dpkg status entries
pragma: no cover
Превазиђене ставке „dpkg“ стања
Translated and reviewed by Мирослав Николић on 2010-11-24
In upstream:
Превазиђене ставке dpkg статуса
Suggested by Мирослав Николић on 2010-03-21
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:51
101110 of 111 results

This translation is managed by Ubuntu Serbian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Banbo, Dino Rastoder, Vladimir Samardzic, jvdanilo, stefan metodijev, turncoat, Марко М. Костић, Мирослав Николић, Никола Милинковић, Предраг Љубеновић.