Browsing Turkish translation

6 of 4441 results
6.
This LDAP server may use an older version of LDAP, which does not support this functionality or it may be misconfigured. Ask your administrator for supported search bases.
Bu LDAP sunucusu bu işlemi desteklemeyen LDAP'in eski bir sürümünü kullanıyor olabilir ya da yanlış yapılandırılmıştır. Desteklenen arama tabanları için sistem yöneticinize danışın.
Translated by Baris Cicek on 2006-03-19
Reviewed by Baris Cicek on 2011-01-24
Located in ../src/e-util/e-misc-utils.c:4172
6 of 4441 results

This translation is managed by Ubuntu'yu Türkçe'ye Çevirenler Takımı, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.