Browsing Telugu translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Telugu guidelines.

These translations are shared with Aptdaemon trunk series template aptdaemon.

110 of 134 results
15.
Install software from a high-trust whitelisted repository.
This priviledge will be requested when installing a package
from a high trusted repository that can be explicitely whitelisted.

The defaults for this action are the same as
"org.debian.apt.install-or-remove-packages".

The admin can override them to e.g. allow passwordless installs for
leightweight applications like unity-webapps or for packages
comming from high trust repositories (like internal repositories)

(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:25
16.
To install software, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:26
28.
Downloaded %sB of %sB at %sB/s
(no translation yet)
Located in ../aptdaemon/gtk3widgets.py:309
29.
Downloaded %sB of %sB
(no translation yet)
Located in ../aptdaemon/gtk3widgets.py:314 ../aptdaemon/gtk3widgets.py:515
39.
The following package has been kept back (%(count)s):
The following packages have been kept back (%(count)s):
(no translation yet)
(no translation yet)
Located in ../aptdaemon/console.py:499
44.
To operate on more than one package put the package names in quotation marks:
aptdcon --install "foo bar"
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../aptdaemon/console.py:545
46.
Try to resolve broken dependencies. Potentially dangerous operation since it could try to remove many packages.
(no translation yet)
Located in ../aptdaemon/console.py:554
51.
Remove the given packages including configuration files
(no translation yet)
Located in ../aptdaemon/console.py:572
52.
Downgrade the given packages
(no translation yet)
Located in ../aptdaemon/console.py:579
53.
Deprecated: Please use --safe-upgrade
(no translation yet)
Located in ../aptdaemon/console.py:582
110 of 134 results

This translation is managed by Telugu l10n Translation, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Praveen Illa.