Browsing Slovenian translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Slovenian guidelines.
1113 of 13 results
114.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug #279621 for details.
Če je med nadgradnjo nameščen paket kdelibs4-dev, mora biti nameščen tudi kdelibs5-dev. Več podrobnosti o hrošču si lahko ogledate na bugs.launchpad.net, hrošč #279621.
Translated and reviewed by Andrej Znidarsic on 2011-04-02
In upstream:
V kolikor je med nadgradnjo nameščen paket kdelibs4-dev, mora biti nameščen tudi kdelibs5-dev. Več podrobnosti o hrošču si je mogoče ogledati na bugs.launchpad.net, hrošč #279621.
Suggested by Andrej Znidarsic on 2010-06-10
Located in ../janitor/plugincore/plugins/kdelibs4to5_plugin.py:50
116.
Obsolete entries in dpkg status
Zastareli vnosi v stanju dpkg
Translated and reviewed by Andrej Znidarsic on 2011-04-02
In upstream:
Zastareli vnosi v dpkg stanju
Suggested by Dejan Dežman on 2009-07-23
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:48
117.
Obsolete dpkg status entries
pragma: no cover
Zastareli vnosi stanja dpkg
Translated and reviewed by Andrej Znidarsic on 2011-04-02
In upstream:
Zastareli dpkg vnosi stanja
Suggested by Matej Urbančič on 2010-04-28
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:51
1113 of 13 results

This translation is managed by Ubuntu Slovenian Quality Assurance, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Aleš Valenko, Andrej Znidarsic, Bernard Banko, Borut Tomažin, Damir Jerovšek, Danilo, Darko Mohar, Dejan Dežman, Dražen Matešić, Klemen Košir, Martin Božič, Matej Urbančič, Matija Polajnar, Miha Gašperšič, Miha Merkun, Nejc Saje, Peter Klofutar, Tadej, Zan Dobersek, c0dehunter.