Browsing Mongolian translation

111 of 118 results
111.
Package %s should be installed.
2012-06-08 BAW: i18n string; don't use {} or PEP 292.
(no translation yet)
Located in ../janitor/plugincore/core/missing_package_cruft.py:50
111 of 118 results

This translation is managed by translation group ubuntu-translators.

You are not logged in. Please log in to work on translations.