Browsing Korean translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Korean guidelines.
110 of 32 results
4.
Update is complete
업데이트가 완료되었습니다
Translated and reviewed by minwook shin on 2017-08-23
In upstream:
업데이트 완료
Suggested by Kim Boram on 2012-03-09
Located in ../UpdateManager/backend/InstallBackendSynaptic.py:41
17.
_Partial Upgrade
부분 업그레이드(_P)
Translated by Seonghun Lim on 2009-03-26
Reviewed by Kim Boram on 2011-04-14
In upstream:
부분 업그레이드(_p)
Suggested by Michael Vogt on 2009-11-06
Located in ../UpdateManager/Dialogs.py:311
23.
Software index is broken
we assert a clean cache
소프트웨어 색인이 손상됨
Translated and reviewed by minwook shin on 2017-08-23
In upstream:
소프트웨어 목록이 망가짐
Suggested by Kim Boram on 2012-03-09
Located in ../UpdateManager/UpdateManager.py:367
24.
It is impossible to install or remove any software. Please use the package manager "Synaptic" or run "sudo apt-get install -f" in a terminal to fix this issue at first.
어떤 소프트웨어도 설치하거나 제거할 수 없습니다. 우선 패키지 관리자 "시냅틱"을 사용하거나 터미널에서 "sudo apt-get install -f" 명령을 실행하여 이 문제를 해결하십시오.
Translated by Kim Boram on 2012-03-09
In upstream:
어떤 소프트웨어도 깔거나 지울 수 없습니다. 우선 꾸러미 관리자인 "시냅틱"을 쓰거나 터미널에서 "sudo apt-get install -f" 명령을 내려 이 문제를 고치십시오.
Suggested by Jinkyu Yi on 2011-08-30
Located in ../UpdateManager/UpdateManager.py:368
25.
Could not initialize the package information
패키지 정보를 초기화할 수 없습니다.
Translated and reviewed by Kim Boram on 2011-04-14
In upstream:
꾸러미 정보를 초기화할 수 없습니다.
Suggested by Namhyung Kim on 2007-03-14
Located in ../UpdateManager/UpdateManager.py:374
26.
An unresolvable problem occurred while initializing the package information.

Please report this bug against the 'update-manager' package and include the following error message:
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
패키지 정보를 초기화 하는 과정에서 해결할 수 없는 문제가 발생했습니다.

다음 오류 메시지를 포함해서 'update-manager' 패키지의 버그로 보고해 주십시오:
Translated by Kim Boram on 2012-03-09
In upstream:
꾸러미 정보를 초기화하는 과정에서 고칠 수 없는 문제가 발생했습니다.

다음 오류 메시지를 함께 포함해서 'update-manager' 꾸러미로 이 버그를 알려주십시오:
Suggested by Jinkyu Yi on 2011-08-30
Located in ../UpdateManager/UpdateManager.py:375
27.
Could not calculate the upgrade
업그레이드를 계산할 수 없습니다.
Translated by Kim Boram on 2012-03-09
In upstream:
업그레이드에 필요한 의존성을 계산할 수 없습니다.
Suggested by atie on 2006-05-04
Located in ../UpdateManager/UpdateManager.py:392
37.
%s will be downloaded.
%s을(를) 다운로드합니다.
Translated and reviewed by Kim Boram on 2013-03-12
In upstream:
%s을(를) 다운로드 하게됩니다.
Suggested by Kim Boram on 2011-04-14
Located in ../UpdateManager/UpdatesAvailable.py:734
45.
Connecting...
접속 중...
Translated and reviewed by Kim Boram on 2011-04-14
In upstream:
접속...
Suggested by Min-Soo Kim on 2010-09-21
Located in ../UpdateManager/UpdatesAvailable.py:886
46.
You may not be able to check for updates or download new updates.
업데이트를 검사할 수 없거나 새 업데이트를 다운로드하지 못할 수 있습니다.
Translated and reviewed by Kim Boram on 2013-02-18
In upstream:
업데이트를 확인할 수 없거나 새 업데이트를 다운로드하지 못할 수 있습니다.
Suggested by Kim Boram on 2012-03-09
Located in ../UpdateManager/UpdatesAvailable.py:902
110 of 32 results

This translation is managed by Ubuntu Korean Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Earthfall, Eungkyu Song, Hyeonseok Jeon, Jihui Choi, Jinkyu Yi, Kim Boram, Koongchi, Michael Vogt, Min-Soo Kim, Namhyung Kim, Seongho Choo, Seonghun Lim, Seung Soo, Ha, Sunjae Park, airplanez, atie, gilchris, minwook shin, sangho, zelon.