Browsing French translation

114 of 118 results
114.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug #279621 for details.
Si kdelibs4-dev est installé, kdelibs5-dev doit être installé lors de la mise à niveau. Consultez le rapport de bogue #279621 sur launchpad.net pour plus de renseignments.
Translated by Bruno Patri on 2009-09-11
Reviewed by YannUbuntu on 2012-08-24
Located in ../janitor/plugincore/plugins/kdelibs4to5_plugin.py:50
114 of 118 results

This translation is managed by Ubuntu French Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.