Browsing English (United Kingdom) translation

114 of 118 results
114.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug #279621 for details.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev also needs to be installed. See bugs.launchpad.net, bug #279621 for details.
Translated and reviewed by Anthony Harrington on 2017-04-05
In upstream:
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug #279621 for details.
Suggested by Steve Holmes on 2009-09-15
Located in ../janitor/plugincore/plugins/kdelibs4to5_plugin.py:50
114 of 118 results

This translation is managed by Ubuntu English (United Kingdom) Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.