Browsing Danish translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Danish guidelines.
111118 of 118 results
111.
Package %s should be installed.
2012-06-08 BAW: i18n string; don't use {} or PEP 292.
Pakke %s bør installeres.
Translated by Michael Bæk on 2009-09-07
Reviewed by AJenbo on 2009-10-11
Located in ../janitor/plugincore/core/missing_package_cruft.py:50
112.
.deb package
.deb-pakke
Translated and reviewed by Mads Lundby on 2009-04-06
Located in ../janitor/plugincore/core/package_cruft.py:50
113.
%s needs to be marked as manually installed.
%s skal være markeret som manuelt installeret.
Translated by AJenbo on 2009-04-09
Reviewed by AJenbo on 2009-10-11
Located in ../janitor/plugincore/plugins/langpack_manual_plugin.py:47
114.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug #279621 for details.
Hvis kdelibs4-dev er installeret når der opgraderes, skal kdelibs5-dev installeres. Se bugs.launchpad.net, fejl #279621 for yderligere oplysninger.
Translated by scootergrisen on 2017-10-23
In upstream:
Hvis kdelibs4-dev er installeret når der opgraderes, skal kdelibs5-dev installeres. Se bugs.launchpad.net, fejl #279.621 for yderligere oplysninger.
Suggested by Michael Bæk on 2009-09-07
Located in ../janitor/plugincore/plugins/kdelibs4to5_plugin.py:50
115.
%i obsolete entries in the status file
%i forældede emner i statusfilen
Translated and reviewed by Mads Lundby on 2009-04-06
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:45
116.
Obsolete entries in dpkg status
Forældede emner i dpkg-status
Translated and reviewed by Mads Lundby on 2009-04-06
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:48
117.
Obsolete dpkg status entries
pragma: no cover
Forældede dpkg-statuslinjer
Translated and reviewed by Mads Lundby on 2009-04-06
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:51
118.
Remove lilo since grub is also installed.(See bug #314004 for details.)
Fjern lilo, da grub også er installeret (Se fejl #314004 for yderligere oplysninger).
Translated by scootergrisen on 2017-10-23
In upstream:
Fjern lilo, da grub også er installeret. (Se fejl #314004 for yderligere oplysninger.)
Suggested by AJenbo on 2009-04-09
Located in ../janitor/plugincore/plugins/remove_lilo_plugin.py:43
111118 of 118 results

This translation is managed by De danske oversættere af Ubuntu, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: AJenbo, Aputsiak Niels Janussen, Ask Hjorth Larsen, David Nielsen, Jesper Larsen, Jimmy Merrild Krag, Kaare Baastrup, Lasse Bang Mikkelsen, Lauge Gregers, Lennart Hansen, Mads Lundby, Mathias-K, Michael Bæk, Mikkel Kirkgaard Nielsen, Nicolas Østergaard, Sune Keller, TLE, scootergrisen.