Browsing Romanian translation

6 of 4441 results
6.
This LDAP server may use an older version of LDAP, which does not support this functionality or it may be misconfigured. Ask your administrator for supported search bases.
Acest server LDAP poate folosi o versiune mai veche de LDAP ce nu suportă această funcționalitate sau a fost configurat greșit. Consultați administratorul de sistem pentru căutările de bază suportate.
Translated and reviewed by Daniel Șerbănescu on 2011-03-27
In upstream:
Acest server poate folosi o versiune mai veche de LDAP, ce nu suportă această funcționalitate, sau a fost configurat greșit. Consultați administratorul de sistem pentru căutările de bază suportate.
Suggested by Adi Roiban on 2008-07-10
Located in ../src/e-util/e-misc-utils.c:4172
6 of 4441 results

This translation is managed by Ubuntu Romanian Quality Assurance, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.