Browsing Italian translation

6 of 4441 results
6.
This LDAP server may use an older version of LDAP, which does not support this functionality or it may be misconfigured. Ask your administrator for supported search bases.
Questo server LDAP potrebbe usare una vecchia versione di LDAP che non supporta questa funzionalità, oppure potrebbe essere mal configurato. Chiedere all'amministratore le basi di ricerca supportate.
Translated and reviewed by Luca Ferretti on 2006-03-19
Located in ../src/e-util/e-misc-utils.c:4172
6 of 4441 results

This translation is managed by Traduttori Italiani del software di Ubuntu, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.